Jump to content

tukulie

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

10 Good

About tukulie

  • Rank
    Registered user

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. merci mult! am sa incerc si revin cu mesaj aici.
  2. am acces, insa nu tot timpul. ma gandeam ca daca am acces iar ceea ce vreau necesita instalarea vreunui program am s-o pot face. adica vreau sa ii opresc netul timp de n minute iar dupa sa fie totul normal, fara ca el sa isi dea seama
  3. @,Breackerer daca ma poti ajuta eu iti multumesc, dar daca vrei doar sa razi de mine ca nu stiu soft, iar tu stii.. n-ai decat. fiecare stim cate ceva ce altii nu stiu si vor sa invete.
  4. vreau sa opresc netul altcuiva dupa un pc din alta parte.el la el acasa eu la mine acasa. am ip si acces la acel pc, insa vreau sa ii opresc netul, routerul chiar timp de cateva minute sau ore. imi e indiferent. minutele mi-ar fi de ajuns. nu vreau sa ii opresc doar conexiunea de la placa de retea de la pc
  5. m-am inregistrat pt a avea acces la un link cred. lucrez in domeniul it dar doar pe parte de hard. pe soft sunt cam in aer.. munca nu imi da timp sa studiez topic cu topic
  6. salut! im primul rand imi cer scuze daca nu am postat unde trebuie, insa nu am gandit ca i-ar fi locul altundeva topicului. bun. acum sa va spun ce as vrea sa stiu si sa va cer ajutorul. am internet de la romtelecom. as vrea ca odata pe zi netul sa nu mearga timp de 10 min....60min. chiar si cateva ore sau 3 4 minute.. am cautat si am gasit ceva despre flood ip insa nu am habar cum sa fac asa ceva. am citit ca s-ar putea din dos sau cu unele programe. ma puteti ajuta cu un sfat idee cum sa fac asa ceva? multumesc!
  7. greu, foarte greu ca din cele 500de parole sa fie cea buna.. in general se pun litere mari mici si cifre, uneori chiar si semne de punctuatie. sunt sanse de 1 la 1000 ca un cont sa fie asociat cu una din parolele de acolo.
  8. l-am rezolvat intre timp. i-am repus sistemu de operare, tot un xp pe 32, sp 3, merge bine acum, pe chrome. la mozilla am renuntat, kiar daca ea m-a invatat navigarea pe net )))))
  9. hdd este un wd de 500gb de 7200rpm sata 2.. unu de 10000rpm nu am sa iau. altii cu amd semptron de 1800 si ddr1 de 512mb au spart siteuri mari..acum in 2014.. nu cred ca-s asa depasit. nu pun linux,caci ma complic cu el.. de asemenea nu trec nici la w7 sau 8 pt ca vor cei de la microssoft. tot ce vreau sa stiu este de ce nu imi incarca paginile repede.. plus de asta, nu e ceva de hardware, parerea mea
  10. am schimbat hardu si pus windows pe curat si aceeasi poveste. am testat si ramii cu memtest, au iesit ok. este ultima versine de flash player. in mozilla chiar daca se incarca 2minute pagina, odata incarcata se misca foarte bine YT, in schimb in chrome, se incarca mai repede putin dar YT e sacadat.
  11. tin sa specific ca nu mai am "chiriasi". am formatat absolult tot hardu si repartitionat. am incercat si un alt hard, unu testat la fel ca si cel ce il am in sistem. ambele fara baduri. schimbat placi de retea 3, din care doua noi noute. aceeasi poveste. problema cu incarcatul greu era in timpu cand avea un OS vechi de 1 an si ceva, aproape doi. acum porneste in mai putin de 1 min, prin my computer merge impecabil, nu se blocheaza sau alte probleme.. insa in momentul cand ii pornesc un browser abia se incarca paginile.pana mi se incarca google, ii ia un minut.. pe chrome merge o idee mai bine, insa viddeourile dupa YT se blocheza, sacadeaza.. am mai auzit de placa aceea video ca e vai mortii ei, am dat-o jos si acum merge dupa cea onbord. de curatat si schimbat pasta i-am facut-o acum o luna (a fost primu lucru cand am vazut ca se misca asa). pasta e din aceea argintie.temp sunt la cpu de 65-67 celsius. mai sus nu urca. ce am observat este ca in momentul cand pornesc un browser, fie el si IE, imi duce cpu in 100% si sta asa pana se incarca pagina. dupa scade la 10% si oscileaza intre 10 si 30%..
  12. va salut! am si eu o problema cu sistemul meu. un intel de 3000ghz lga775, placa video agp 256 nvidia fx5500 si 2gb ram ddr400 2x1gb. internet am de la romtelecom. problema tind sa cred ca este una de software, caci hardware nu ar avea de ce.. in toamna l-am lasat de-o parte pt laptop, iar acum am trecut din nou la el (laptopului i s-a suparat cipul video). bun. s-o luam cu inceputul: in toamna pc`ul avea foarte multe programe instalate, update`uri la zi. etc etc.. windows xp. NU FACEA NICI O FIGURA, cu exceptia ca stateam 5 minute pana pornea imaginea cu desktopul acum o saptamana l-am aprins din nou, dupa o pauza de 3-4 luni si... paginile abia se incarca, stau cu apoximatie 1minut pana ce s-a incarcat pe deplin (asta in mozilla). in chrome si IE se incarca bine paginile, insa youtube se misca in reluare. in mozila youtube merge bine, culmea (exceptie 1minut pana se incarca bine. buffler "zboara") am instalat pana acum 3 versiuni diferite de windows xp, si sp3 si sp2. toate isi fac update, toate sunt "neumblate", unul chiar este un home edition original de la un vecin. cu toate aceeai poveste.. flash player, drivere, updateuri, toate la zi, numai pc nu e :sparge: va rog sa ma ajutati cu necazu asta. va multumesc ca ati stat sa cititi atat
×
×
  • Create New...