Jump to content
Sign in to follow this  
Mea

Local root exploit need it!

Recommended Posts

Salut , am si eu nevoie de un exploit  pentru urmatoarele severe! Macar pentru unul din ele!Merci mult!

 

1.Linux webserver 2.6.32-26-pve #1 SMP Mon Oct 14 08:22:20 CEST 2013 x86_64
2.Linux webserver 2.6.25 #1 SMP Sat Jul 19 21:23:39 ART 2008 x86_64 GNU/Linux
3.Linux webserver 2.6.32-504.3.3.el6.x86_64 #1 SMP Wed Dec 17 01:55:02 UTC 2014
4.Linux webserver 2.6.32-531.23.3.lve1.2.65.el6.x86_64 #1 SMP Tue Aug 19 10:37:27 EDT 2014

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...